new eclipse plug-in

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|  
Report Content as Inappropriate

new eclipse plug-in

Rafael H Bordini-2
Dear all,
Please note that the tutorial says you need to have the *latest* version
of Eclipse before you install the Jason plug-in into it.
Cheers,
Rafael




Subject:
Re: [Jason-users] Jason Eclipse Plugin
From:
xl666 <[hidden email]>
Date:
16/06/2012 17:50
To:
[hidden email]

Hi, I'm getting the exact same error as Jane when I try to install the
plug-in (I'm following the instructions from the tutorial). Regards and
thanks.


Rafael H Bordini-2 wrote:
 > Dear Jane,
 >
 > Please use the new Eclipse Plug-in that you find here:
 >
 > http://jason.sourceforge.net/mini-tutorial/eclipse-plugin/
 >
 > Best,
 >
 > Rafael
 >
 >

------------------------------------------------------------------------------
Live Security Virtual Conference
Exclusive live event will cover all the ways today's security and
threat landscape has changed and how IT managers can respond. Discussions
will include endpoint security, mobile security and the latest in malware
threats. http://www.accelacomm.com/jaw/sfrnl04242012/114/50122263/
_______________________________________________
Jason-users mailing list
[hidden email]
https://lists.sourceforge.net/lists/listinfo/jason-users
Loading...